Problema:
Ao pesquisar conteúdos e filtrar por um provedor específico, recebo a mensagem de erro Não encontramos nenhum resultado para. Por que isso acontece, considerando que outros usuários da minha empresa conseguem ver conteúdos desse provedor?
Causa:
Sua organização está configurada para exibir conteúdos de provedores apenas para os usuários que têm uma licença.
Resolução:
Entre em contato diretamente com a equipe de aprendizagem ou envie uma solicitação para que a equipe de suporte da Degreed encaminhe seu problema para ela.
- search
- provider
- content
- error
- conteúdo
- license
- Lizenz
- licencia
- licence
- licença
- pesquisa
- rechercher
- buscar
- Durchsuchen
- Inhalte
- contenu
- fournisseur
- provedor
- Anbieter
- proveedor
- contenido
- We didn't find any results for
- filter
- results
- résultats
- filtrer
- Aucun résultat trouvé pour
- filtrar
- filtro
- Filter
- Es wurden keine Ergebnisse für gefunden.
- Ergebnisse
- resultados
- No encontramos ningún resultado para
- Não encontramos nenhum resultado para
- Es wurden keine Ergebnisse für „ “ gefunden.
- Nous n’avons trouvé aucun résultat pour