Problème :
Nous n’avons pas reçu les dernières tendances de la semaine de la part de Degreed.
Cause :
Il y a plusieurs raisons possibles à cela :
- Les notifications par e-mail relatives aux tendances de la semaine ne sont pas activées dans les paramètres de votre profil
- Votre entreprise a désactivé les e-mails de tendances de la semaine au niveau de l’organisation
- Votre adresse e-mail doit être retirée d’une liste d’e-mails non distribués
- Un problème est peut-être survenu chez Degreed avec l'expéditeur de l'e-mail
Résolution :
Tout d'abord, veuillez vérifier vos dossiers de spam et de courrier indésirable au cas où l'e-mail a été filtré directement dans l'un de ceux-ci. Si ce n’est pas le cas, assurez-vous que les paramètres de messagerie relatifs aux tendances de la semaine sont activés conformément à la rubrique Gérer vos e-mails de notification.
Si vos paramètres sont activés, veuillez contacter l’équipe d’assistance technique de Degreed pour obtenir de l’aide. L’équipe d’assistance vérifiera si les configurations sont activées pour votre organisation, vérifiera les e-mails retournés et examinera plus en détail si quelque chose ne va pas de notre côté.