Problème :
J’ai déjà créé mon compte, mais je ne peux pas y accéder. Et je ne reçois pas l'e-mail de réinitialisation du mot de passe lorsque je clique sur Définir/Réinitialiser le mot de passe.
Cause :
Le message d’erreur « L’e-mail ou le mot de passe fourni est incorrect » doit être généré pour deux raisons lorsque vous essayez d’accéder à votre compte :
- Identifiants incorrects : l’e-mail ou le mot de passe ne sont pas les mêmes que ceux utilisés pour la création du compte.
- URL incorrecte — vous essayez d’accéder à l’aide d’une URL incorrecte
Les comptes Degreed sont liés à un seul centre de données et chacun d’entre eux utilise une URL de base différente.
Résolution :
Assurez-vous d’accéder à l’URL appropriée :
Centre de données | URL de base |
Entreprises basées aux États-Unis | https://degreed.com/ |
Entreprises basées en Europe | https://eu.degreed.com/ |
Entreprises basées au Canada | https://ca.degreed.com/ |
Si vous rencontrez toujours des difficultés pour accéder à votre compte, créez un ticket avec l’assistance technique Degreed à l’aide du formulaire suivant : Envoyer une demande. Veillez à ajouter votre nom complet et l’adresse e-mail de votre organisation.