Problème :
J’ai déjà terminé tout le contenu d’un plan, mais le plan apparaît toujours comme en attente. Pourquoi le plan apparaît-il toujours comme en attente sur mes formations assignées ?
Cause :
Les plans ne sont jamais réellement « terminés » et constituent une évolution continue. Les plans ne reçoivent pas de message « Terminé » lorsque tout le contenu a été consulté, car le contenu du plan peut être mis à jour au fil du temps.
Résolution :
Un plan est considéré comme terminé une fois qu’il a été suivi. Pour terminer les activités en attente de vos formations assignées, vous devez suivre le plan pertinent. Pour ce faire, ouvrez le plan et cliquez sur le bouton + sur le côté droit de la page.
Une fois que vous commencez à suivre le plan, la formation assignée apparaît comme terminée sur votre profil.
Tout le contenu inclus dans le plan sera disponible dans votre Collection. Pour y accéder, ouvrez le menu de navigation latéral et sélectionnez Profil > Collection.