Problema:
Ya completé todo el contenido de un plan, pero el plan aún se muestra como pendiente. ¿Por qué el plan sigue apareciendo como pendiente de mis asignaciones?
Causa:
Los planes nunca se "completan" realmente, son una evolución continua. Los planes no reciben un mensaje de "completado" cuando se ha consumido todo el contenido, ya que el contenido del plan puede actualizarse con el tiempo.
Resolución:
Se considera que un plan está completo una vez que se ha seguido. Para finalizar cualquier actividad pendiente en tus asignaciones, debes seguir el plan correspondiente. Para hacer esto, abre el plan y haz clic en los botones + en el lado derecho de la página.
Una vez que comiences a seguir el plan, la asignación aparecerá como completada en tu perfil.
Todo el contenido incluido en el plan estará disponible en tu Colección. Para acceder a él, abre el menú lateral de navegación y selecciona Perfil > Colección.