Problem:
Wir haben die letzte E-Mail "Wöchentliche Zusammenfassung" von Degreed nicht erhalten.
Ursache:
Dafür gibt es einige mögliche Gründe:
- In deinen Profileinstellungen sind Ihre E-Mail-Benachrichtigungen für die wöchentliche Zusammenfassung nicht aktiviert
- Ihr Unternehmen hat die wöchentliche Zusammenfassung von E-Mails auf Organisationsebene deaktiviert
- Ihre E-Mail-Adresse muss aus der Liste fehlgeschlagener E-Mail-Adressen entfernt werden
- Möglicherweise ist bei Degreed ein Problem mit dem E-Mail-Absender aufgetreten.
Auflösung:
Bitte überprüfen Sie zuerst Ihre Spam- und Junk-Ordner, falls die E-Mail direkt in einen dieser Ordner gefiltert wurde. Wenn nicht, stellen Sie bitte sicher, dass Ihre E-Mail-Einstellungen für die wöchentliche Zusammenfassung gemäß Ihre Benachrichtigungs-E-Mails verwalten aktiviert sind.
Wenn Ihre Einstellungen aktiviert sind, wenden Sie sich bitte an das technische Supportteam von Degreed. Das Support-Team wird überprüfen, ob die Konfigurationen für Ihre Organisation aktiviert sind, nach zurückgesendeten E-Mails suchen und weitere Untersuchungen durchführen, falls unsererseits etwas schiefgeht.