Problem:
Wenn ich versuche, mich bei Degreed anzumelden, erhalte ich die folgende Fehlermeldung: „Konto kann nicht erstellt oder gefunden werden.“
Ursache:
- Sie haben kein Konto in Degreed
- In Ihrer Organisation ist die Funktion zur automatischen Kontoerstellung über Einmalanmeldung (Single Sign-On, SSO) nicht aktiviert
- Ihre Organisation sendet nicht die richtigen Informationen zu Anträgen auf SSO-Authentifizierung an Degreed, wenn Sie versuchen, über SSO auf die Plattform zuzugreifen
Auflösung:
Ein Ticket mit dem technischen Support von Degreed über dieses Formular erstellen: Anfrage einreichen. Fügen Sie unbedingt Ihren vollständigen Namen und Ihre Organisations-E-Mail-Adresse zum Formular hinzu. Der technische Support von Degreed prüft Ihre Informationen und kontaktiert Ihre Organisation, um entweder das Konto zu erstellen oder Ihre Informationen zu aktualisieren.