Beschreibung
Warum erhalte ich die Fehlermeldung "Entschuldigung! Ihre persönliche E-Mail kann nicht mit einer bestehenden primären E-Mail-Adresse im System identisch sein...", wenn ich eine sekundäre E-Mail zu meinem Profil hinzufüge?
Ursache
Die E-Mail-Adresse, die Sie als sekundäre E-Mail hinzufügen, ist wahrscheinlich mit einem Verbraucherkonto verknüpft.
Auflösung
Sie müssen sich in Ihrem Verbraucherkonto anmelden, um dieses Konto zu löschen. Schritte zum Löschen Ihres Kontos finden Sie in unseren Profil-FAQs. Sobald dieses Konto gelöscht wurde, können Sie diese E-Mail-Adresse als sekundäre E-Mail-Adresse für Ihr Unternehmenskonto verwenden.