Problem:
Ich kann nicht nach aktiven Benutzer:innen suchen, während ein Rollenplan über das Suchfenster geteilt oder zuweisen wird.
Ursache:
Der Rollenplan ist möglicherweise nur eingeschränkt sichtbar und der Benutzer oder die Benutzerin hat keinen Zugriff darauf.
Lösung:
Sie können die Sichtbarkeitsbeschränkung des Plans überprüfen, indem Sie die folgenden Schritte ausführen:
1. Navigieren Sie zu der gewünschten Rolle Plan und klicken Sie auf das Übersetzungssymbol > Einstellungen.
2. Überprüfen Sie im Fenster Rollenplan bearbeiten die Sichtbarkeitseinstellungen.
3. Sie können die Sichtbarkeit so aktualisieren, dass sie die Person enthält, der Sie diesen Rollenplan teilen oder zuweisen möchten.