Problem:
Mein Benutzername wird in LinkedIn Learning als „Benutzer:in 12345“ angezeigt, wenn ich mich anmelde und meine Zertifikate überprüfe. Ich möchte, dass es mein richtiger Name ist. Wie kann ich das ändern?
Ursache:
Da Ihr Konto in Degreed auf „Privat“ eingestellt ist und Sie über Degreed auf LinkedIn Learning zugreifen, sehen Sie Ihren Namen in LinkedIn Learning nicht.
Auflösung:
Dies ist gewollt und kann nicht geändert werden. Wenn Sie weitere Fragen haben, wenden Sie sich bitte an Ihre Lernabteilung.