Problema:
Já criei minha conta, mas não consigo acessá-la. E não recebo o e-mail de redefinição de senha quando clico em Definir/Redefinir senha.
Causa:
Há dois motivos para a mensagem de erro “O e-mail ou a senha está incorreto” ser gerada ao tentar acessar sua conta:
- Credenciais incorretas — e-mail ou senha diferentes dos usados para a criação da conta
- URL incorreto — você está tentando acessar usando o URL incorreto
As contas da Degreed são vinculadas a um único data center, e cada uma delas usa um URL base diferente.
Resolução:
Verifique se você está acessando o URL correto:
Data center | URL base |
Empresas com sede nos Estados Unidos da América | https://degreed.com/ |
Empresas com sede na Europa | https://eu.degreed.com/ |
Empresas com sede no Canadá | https://ca.degreed.com/ |
Se você ainda tiver problemas para acessar sua conta, crie um ticket com o suporte técnico da Degreed usando este formulário: Enviar uma solicitação. Certifique-se de adicionar seu nome completo e e-mail organizacional.