Problema:
Al intentar iniciar sesión en Degreed, recibo el siguiente mensaje de error: “No se pudo crear ni encontrar la cuenta”.
Causa:
- No tienes una cuenta en Degreed
- Tu organización no tiene activada la función de creación automática de cuentas a través del inicio de sesión único (SSO)
- Tu organización no está enviando la información de notificación de autenticación de SSO correcta a Degreed cuando intentas acceder a la plataforma mediante SSO
Resolución:
Crea un ticket con el Soporte Técnico de Degreed mediante este formulario: Enviar un ticket. Asegúrate de agregar tu nombre completo y el correo electrónico de tu organización en el formulario. El equipo de Soporte Técnico de Degreed revisará tu información y se pondrá en contacto con tu organización para crear la cuenta o actualizar tu información.