Problema:
Estoy intentando editar cierta información en mi perfil, pero todos los campos están deshabilitados.
Causa:
Los campos están deshabilitados porque tu organización administra la configuración de tu perfil. Cuando tu organización administra tu usuario:
- No puedes cambiar ningún texto del perfil.
- Hay un mensaje en la pantalla que dice que [YourOrgName] administra los ajustes de tu perfil.
- En la pestaña Cuenta, no puedes cambiar tu correo electrónico principal.
- Puedes cambiar la configuración de visibilidad de tu perfil.
- Puedes cambiar tu foto de perfil.
Resolución:
Como la organización es responsable de actualizar tu perfil, comunícate con tu equipo de aprendizaje interno para que puedan ayudarte a actualizar la información necesaria. Si no sabes con quién ponerte en contacto, puedes enviar un ticket de soporte, y recibiremos tu solicitud en el equipo apropiado.
Nota adicional:
Si estos campos están deshabilitados para ti, pero tu organización no administra tu perfil, envía un ticket de soporte.