Problem:
Nach dem Klonen eines Lernpfads erhalte ich die Fehlermeldung „Es tut uns leid! Beim Zugriff auf die Lernpfad-Informationen ist ein Problem aufgetreten. beim Speichern.
Ursache:
Möglicherweise verwenden Sie denselben Namen wie einen bestehenden, von der Organisation verwalteten Lernpfad. Das System lässt dies nicht zu.
Lösung:
Wenn Sie einen anderen Namen für den geklonten Lernpfad verwenden, können Sie ihn veröffentlichen.