Problema:
Não consigo fazer login em um aplicativo móvel de provedor, como Udemy, Pluralsight, Coursera, LinkedIn Learning etc., usando o login da minha organização.
Causa:
Se você não conseguir fazer login no aplicativo móvel de um provedor usando as credenciais de login da sua organização, podem haver alguns motivos para você estar com dificuldades.
Resolução:
Confira alguns passos de solução de problemas que você pode tentar:
- Verifique se você está inserindo o nome de usuário e a senha corretos associados à conta do provedor da sua organização. Verificar se não há erros de digitação ou nas informações de login
- Confirme com a equipe de aprendizagem e desenvolvimento ou com o departamento de TI da sua organização que você tem acesso ao aplicativo móvel do provedor e que sua conta está ativa. Eles podem precisar solucionar quaisquer problemas relacionados à conta por conta própria
- Se nenhum dos passos acima resolver o problema, entre em contato com o suporte do provedor para obter mais assistência. Eles podem dar orientações específicas ou solucionar problemas técnicos na sua conta ou no aplicativo