Problema:
Não consigo fazer login no aplicativo móvel de um provedor, como Udemy, Pluralsight, Coursera, LinkedIn Learning etc., usando o login da minha organização.
Causa:
Alguns motivos impedem você de fazer login no aplicativo móvel de um provedor usando as credenciais de login da sua organização.
Resolução:
Confira algumas possíveis soluções:
- Verifique se você está inserindo o nome de usuário e a senha corretos associados à conta do provedor da sua organização. Verifique se não há erros de digitação ou erros nas informações de login.
- Confirme com a equipe de aprendizagem e desenvolvimento ou com o departamento de TI da sua organização que você tem acesso ao aplicativo móvel do provedor e que sua conta está ativa. Eles podem precisar solucionar problemas relacionados à conta.
- Se as sugestões acima não resolverem o problema, entre em contato com o suporte do provedor para obter mais ajuda. Eles podem dar orientações específicas ou solucionar problemas técnicos na sua conta ou no aplicativo.